Chapucillas


Ir al Contenido

Menú Principal:


Chapucilla 139

Chapucilla 101-150




Bomba de agua ¡no funciona!

Visualizar pantalla completaAnteriorPlaySiguiente

Brico de Agustmaiz


En esta "Chapucilla", vamos a tratar de un problema que se presentó en un momento dado, la bomba de agua de nuestra AC (MH), dejó de funcionar, haciéndolo intermitentemente, revisados todos los extremos, fusibles, Centralita, conexiones, etc.

Una de las veces que no funcionaba, se llegó a la conclusión (comprobada), de que los cables de alimentación a ésta, carecían de energía, comprobando el recorrido de los mismos hasta donde fue posible, por introducirse por conducciones imposibles de seguir y perdérseles la pista.

Analizado dicho problema, se llegó al convencimiento de que en algún lugar no accesible, hay un conector el cual no hace buen contacto, en su polo positivo (+), ó lo hace pero de forma intermitente.

Es por lo cual se llegó a la conclusión de crear otro circuito alternativo para proveer de alimentación a la bomba de agua, cuando el circuito original fallase.

Para el análisis y solución de este problema, en un lugar y momento inconveniente, contamos con la presencia e inestimable ayuda de nuestro buen amigo Agustmaiz, al cual damos desde aquí las
¡Gracias!




Todo esto y mucho más en:

http://chapucillas.acmur.es


Inicio | Importante | Webs amigas | Chapucilla 1-50 | Chapucilla 51-100 | Chapucilla 101-150 | Chapucilla 151-200 | Chapucilla 201-250 | Mapa del Sitio


Regresar al contenido | Regresar al menú principal